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Microsoft Word 2013 Fundamentals Workshop

Microsoft Word 2013 is a powerful word processing application. This is a hands-on workshop to
help University faculty and staff become more proficient with Microsoft Word in creating and
editing documents. Topics covered include: Working with the Ribbon, Accessing available
templates, Document formatting, Spell and Grammar checking, Inserting and formatting graphic
images, Working with page layouts, Using track changes, creating and formatting tables, and
Printing a document.
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l. Launch Word

To start Word 2013, click on the Start button, select All Programs, select Microsoft Office, and

then select Microsoft Word 2013 from the menu options.

A Microsoft Wor@@]lcon may also be available on your desktop for quick access. Double

click on the icon to start the application.
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1. Window and Ribbon Features

The screen shot

below displays the primary components of the Word 2013 interface.

Quick Access Toolbar Title bar
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Ribbon Collapse

Insertion point —S
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Document window

& Scroll bar
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Vertical ruler |5
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Status bar
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A. Terms

The table below consists of definitions for the Microsoft Office features.

Term

Description

1 | Quick Access
Toolbar

Displays quick access to commonly used commands.

4 | File Tab

The File tab has replaced the Office button in 2007. This area is
called the Backstage which helps you to manage the Microsoft
application and provides access to its options such as Open, New,
Save As, Print, etc.
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Ribbon Tab Title or name of the specific Ribbon.

Ribbon Displays groups of related commands within tabs. Each tab
provides buttons for commands.

Group Contain category of command buttons.

Show Dialog Box Show additional options.

B. Use the Ribbon options to select and process your commands.

Microsoft Word 2013 uses Tabs instead of menus to organize various functions. In
addition, command buttons have been placed in a Group within the Ribbon. The
Dialog Box Launcher in a group shows additional options.

Tabs
( . )
FILE HOM INSERT ESIGN PAGE LAYOUT REFERENCES MAILINGS REVIEW VIEW ADD-INS Frank
i 2 KK m b - @9 8 T gaBBCCL 1. AaBb( AaBbCc AaBbCel ABBCcl AaBbCEC AaBbCeL | o
B I U -amx A H teading s Head ) : "l
’F . A .
Dialog box launcher Group

M. File Tab

The File tab provides you with the Backstage that provides information pertaining to your
document and options to help setup your window defaults. The Backstage also contains
standard commands such as, Save, Save As, New,

Print, etc.
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Info

Share

Fxport »
Protect
Document -

(¥

Check for
Issues ~

Manage
Versions -

Microsoft Word 2013 Fundametals Manual 120213

Desktop « Training Group = Faculty Staff and SAC » Faculty Staff Development » Microsoft2013 «» Word2013

Compatibility Mode

Some new features are disabled to prevent problems when working with previous
versions of Office. Converting this file will enable these features, but may result in lsyout
changes.

Protect Document
Control what types of changes peopie can make to this document.

Inspect Document

Betore publishing thes hile, be aware that it contans:

®  Document properties, authot’s name, related dates and cropped out image data
" Headers and footers

®  Choracters formatted as hidden text

®  Custom XML data

=  Content that people with disabilities are unable to read

Versions
@) Today, 217 PM (autosave)
@) Today, 1:46 PM (autosave)
@) Today, 11:21 AM (sutosave)
@' Today, 11:01 AM (autosar

Properties *

Size 185M8

Pages 39

Words 5089

Total Editing Time 318 Minutes
Title Add a it

Tags Add a tag
Comments Add commeants
Related Dates

Last Modified 2014 850
Created 12/2/2013 921
Last Printed 17/2014 &S0

Related People
Author

Last Modified By

Related Documents
b Open File Location

Show All Properties

AM

AM

F—ig Vemon Franklin
m Franklin, Vernond
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IV. Templates

Microsoft Office has a variety of predesigned templates within specific categories.
A. Open Templates
1. Select the File tab, and then click on the New option.

2. The Available Templates window will appear.

0

usiness Personal Industry Print Design Sets Event Fducation

Report design
(blank)

| WANT TO VOLUNTEER

b4
4 NURSERY
SALE
Event postcards

V. Window Options

The Microsoft Word application allows you to customize setting and preferences as you work
within your Word document.

A. Set options
1. Click on the File tab, and then select the Options item.

2. The Word Options window will appear. This is where you can choose your desired
settings and preferences.
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o8 General options for working with Word

User Interface option:

¥ Show Mini Toolbar on selection
Y Enable Live Preview

¥! Update document content while dragging
ScreenTip style: Show feature descriptions in ScreenTips

-~
Personalize your copy of Microsoft Office
User name: vdf
Intials: v

Always use these values regardiess of sign in to Office.
Office Background: | Clouds =]

Office Iheme: wnite  [¥]
Start up options

Choose the extensions you want Word to open by default:

Default Programs...

vi

¥| Open e-mail attachments and other uneditable files in reading view
V! Show the Start screen when this application starts

V! Tell me if Microsoft Word isn't the default program for

ewing and editing documents.

VI.

Customize Your Ribbon

You can easily customize the Ribbon to suit your needs by creating new tabs and filling them
with the commands you use the most.

A. Customize Ribbon commands

1. Click on the File tab, and then select the Options Item.

2. The Word Options window will appear.
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4, Customize the Ribbon and keyboard thortcuts
Croote commands from: Cuntomize the Bigben
Populer Commands v Man Tabs
S Accept and Maove to Neat -~ Plaes 1t
Riiga Lot + ¥ Home
S Beais ' o ol insen
D Bulets . 29
Cumtommze ikton Covter T
# ¥ Page Layout
= “  Changelist Level
+ dcom - S + ¥ Redeone
X Cut « ¥ Madogs
Defme New Number Format * o Review
#7 Deinte = ] View
- —:
Dreaw Table % ] Ouv
2 Dvaw Verticsl Tt Box 5 ) Add-ins
1 Emad 5
N Fnd = ) SecurelP
Font 1 « ¥ Biog Post
A Font % ¥ Insact (Blog Post)
oy i - Yo
v iv
P it S « ¥ Backgreand Remaval
A Grow Font
o Hyperied
s vt Fectnote
Line and Pacsgraph Spaceg
> Macros
Muttpie Pages TR nor
Custormusbons: | Rgiet ¥
et e
Keybosrd shortcuts | Customize. mgort/Dpedt
»
o

3. Click on the Customize Ribbon option.

4. From the Choose commands from list, click on your desired ribbon option, and
then click on the Add button to place it in the Customize the Ribbon list.

5. Click on the OK button.

VIl. Quick Access Toolbar

Microsoft Word 2013 has a Quick Access Toolbar, so you can have quick access to your
most used commands.

A. Add Commands

ElE - 5 X -] ,
HOME | INSERT DESIGN PAGE LAYOUT REFER

L] X Cut T ¥ o=
& Avial 12 ~|A A | Aa- | A

Copy

Paste : = 2| e A
- ¥ Format Painter B I U-aexx A--4

Font ~

1. To add your most used commands to the Quick Access Toolbar, click
on the drop-down arrow next to the Quick Access Toolbar.

2. The Customize Quick Access Toolbar option panel will appear.
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Customize Quick Access Toolbar
New

Open

Save

Ema

Quick Print

Print Preview and Print
Spelling & Grammar

Undo

3. Click on your desired command option to be placed on the Quick Access Toolbar.

VIIl. Non-Printing Characters

The Show/Hide button displays non-printing characters, including paragraph marks, spaces
and tabs. This button works as a toggle switch: click it to turn the display of non-printing

characters on and click it again to turn them off.

I HOME I INSERT DESIGN PAGE LAYOUT REFERENCES MAILINGS REVIEW V]
ola
h A *[12 ~|A A |Aa~ | Bp| ==y | EE |9
Paste‘ = 2 A A= === &
8 ¥ Format Painter B I U ~abex X CTamT BT == E A i
Clipboard Font m

A. Working with Show/Hide

1

On the Home Ribbon in the Paragraph group, click on the Show/Hide

button to

view paragre 1 marks. Paragraph, space, and tab marks will not appear on your

printed documents.

hide paragra 71 marks.

On the Home Ribbon in the Paragraph group, click on the Show/Hide

button to
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1X. Practice Document

Open Garden.docx practice document.
(Instructor will demonstrate where to access document.)

X. Save a Document
A. Save
1. Click on the File tab, then select the Save As option to save a document
permanently to your hard drive or other storage device.

(The instructor will demonstrate where to save document.)

2. The Save As window will appear.

(3] Save As P - W @
OO \. « CDRIVE (C:) » Users » vdf » Desktop » ‘vl"H Search Desktop jel
Organize ¥ New folder = v 2]
@ Microsoft Word = Name 4 Date modified Type :

I Admissions Quick Guides jel -
v Favorites =k Alliance2011 jel

J= Box Sync Appraisal

B Desktop ). Calendar

4 Downloads

-

cfs to new 10
<» Recent Places CIT115_AC71_Spring2015
Cognos

CollegiateLink

‘. Documents « d 1l ’

File name: | SEIfsCERslelet -

Save as type: [Word Document (*.docx) M|

-5 >

. Libraries

Authors: Franklin, Vernon Tags: Add a tag

Save Thumbnail

~ Hide Folders Tools ~¥ [ Save J ‘ Cancel

3. In the Directory sections on the left side of the window, click on the icon where you
wish to save your document. In this exercise click on the Desktop.

4. In the File Name box, type your desired document name, and then click on the Save
button.



Page 10 of 39

XI. Select Text

You must select text before you can change the format. You can use the mouse to select text
in a variety of ways which is explained in the table below.

Select Action

any text Click at the beginning of the area and press the Shift key
as you click at the end of the area. You can also drag
across the text you want to select.

a word Double click on the word.

a line Place the mouse pointer in the left margin. Position the
mouse pointer next to the desired line and click once.

multiple lines Place the mouse pointer in the left margin next to the first
desired line and click once. Then press the Ctrl key and
click additional lines to select them.

a sentence Press the Ctrl key and click anywhere in the sentence.

a paragraph Place the mouse pointer in the left margin and double
click next to any line in the paragraph.

multiple Click at the beginning of the first paragraph then hold the

paragraphs mouse button down while dragging through your desired

paragraphs.
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a document Press the Ctrl key then place the mouse pointer

anywhere in the left margin and click once.

Xll. Margins

Microsoft Word 2013 margins are defaulted to 1 inch for the top and bottom, and 1 inch for the
left and right. To change your margins, use the Margin button found on the Page Layout

ribbon.

A. Create Margins

1.

Select the entire document text, by pressing the Ctrl key, then place the mouse
pointer anywhere on the left margin, and then click once on the right mouse button.

Select the Page Layout tab.
In the Page Setup group, click on the Margins button.

The predesigned margins panel will appear.
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Office 2003 Default

5. Change the ‘ margin by selecting the top margin
button (top and — bottom
0.5” — Left and Right 0.5”).

Note: If you prefer a margin not listed, then click on Custom Margins at the bottom of the
panel to customize your margin. The Page Setup window will appear, and then make
your desired margin choices from the window options.

XIll. Line Spacing

Microsoft Word 2013 defaults the line spacing to double space (2.0). Line spacing affects an
entire paragraph or document. Use the Line Spacing button on the Home Ribbon to change
line spacing.

A. Add Spacing

1. Make sure the entire document is still selected.
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FILE INSERT  DESIGN  PAGELAYOUT  REFERENCES MAILNGS REVIEW VIEW  ADD-IN

wn

“e- =8 4T | gaBbCeL

B I U-absx, | A-Y-A-~ === &-H - Emphasis

e +=

TimesNewR(=|12 ~| A A Aa~- A

Paste
- ¥ Format Painter

Clipboard ] Font ) Parag

L 1 1

g 20

2. Click on the Home tab. On the Paragraph group, click on the Line Spacing button,
and then select 1.5.

XIV. Format a Document

Formats can be applied to any text within your document. The formatting styles are the most
common way to change the appearance of text in a document.

A. Apply Format

FILE HOME INSERT DESIGN PAGE LAYOUT REFERENCES MAILINGS REVIEW

Times NewR(*|12 ~| A A

Paste |
¥ Format Painter

Clipboard

1. Select text, and then click on your desired format from the Home
ribbon.

Format Option Examples:

« Click on the Bold button to make text bold.

+ Click on the Italic [z | button to italicize text.

+ Click on the Underline [] button to add an underline to text.
« Click on the Bullets|blitton to add a bulleted list to text.

+ Click on the Numbering | = button to add a numbered list to text.
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Note: Microsoft Word Mini Toolbar feature gives you quick access to common
formatting commands. The mini toolbar appears faintly when you select text in
your document. If you want to use this mini toolbar, you can activate it by
hovering the mouse pointer on the toolbar and making your selections. If you
prefer not to use the toolbar, you can continue working within the document and
the toolbar will disappear. [wciec = - &

Ly~ F

AT A
B Z - S EEEls= | -

[}

A

A. On the Garden.docx practice document, do the following formatting explain above:

1.

Select the Energy Savings sub-heading text above the second paragraph, and then
press the Control key on the keyboard.

Select the Feasibility of Converting Flat Roofed Building to Gardens sub-
heading text above the third paragraph.

While the Control key is still pressed, select sub-heading text from the fourth and
fifth paragraphs (Structural Requirements, Possible Problems).

Click on the Bold button.
Click on the Italic button.
Click on the Underline button.

Select all three lines after the Structural Requirements paragraph (Garages and
sheds, Balconies and terraces, and Patios or decks).

Click on the Bullets button.
Create a Numbered list at the end of the first paragraph of Possible Problem, by

placing the insertion point after the text include, press once on the Enter key, and
then click on the Numbering button.

10. Type the following text, “Rainwater build-up can sacrifice the structural

soundness of the roof. Make sure the structure is slightly angled or has proper
drainage to allow for water runoff.”, and then press once on the Enter key.

11. Type the following text, “Selecting plants that require too much water can add

considerable weight to the garden. The best option is to research and
understand which flowers and plants thrive in a given area and do not require
a lot of water.”, and then press once the Enter key.
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12. Type the following text, “The structure may be unable to sustain the weight.

Consider container gardens which consist of lower weight but offer the same
benefits of in-ground plants.”, and then press twice on the Enter key.

XV. Additional Font Options

Additional font options are available, such as font effects, special styles and previewing
font changes. You can view additional options by clicking on the Home tab, and then click
on the Dialog box launcher on the Font group.

A. Add All Caps

1. Place the Insertion point before the first line of the document.
2. Type the text, Roof top gardens, and then press twice on the Enter key.
3. Select your new title text, and then click on the Bold button.

PAGE LAYOL REFERE
o
" Re = 112 “|A 4 Aa - f
* Format Painter B 1 U " ke X, x - r

Dialog box launcher

4. While the title text is still selected, click on the Dialog box launcher on the Font
group.

5. The Font window will appear.
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Font style: Size:
Bold 12

Font color:
Automatic IE] | (none)
Effects
[7] strikethrough
[7] Double strikethrough
[7] superscript
Subscript

Preview

Underline style:

Underline color:

E] Automatic 3

ROOF TOP GARDENS

This is a TrueType font. This font will be used on both printer and screen.

Set As Default | | Text Effets.. |

6. In the Effects area, click on the check box next to All caps, and then click on the

OK button.

Note: The Font window contains additional formats you can select from.

XVI.

Text Alignment
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Microsoft Word 2013 aligns paragraphs four different ways relative to the left and right
margins: left, center, right and justified. The Word 2013 default paragraph alignment is left.
You can change paragraph alignment by clicking on an Alignment button, located on the
Home ribbon on the Paragraph group.

=4 it
v= . Al

Paragraph

Alignment Option Examples:

* First button - Align Text Left

« Second button - Center Text

« Third button - Align Text Right
« Fourth button - Justify Text

A. Add Center Alignment

1. Select the title text, ROOF TOP GARDENS, and then click on the Center button.

XVIIl. View Modes

Microsoft Word 2013 has five view modes.

FILE HOME  INSERT DESIGN PAGE LAYOUT REFERENCES  MAILINGS  REVIEW

[=]Outline] V| Ruler q S One Page ; [ p—
= = —— [—
—%F [=] Draft Gridlines B FEMultiple Pages ;
Read | Print | Web P Zoom 100% New Arrange Split
Mode |Layout Layout Navigation Pane b Page Width Window  All
Views Zoom
—

1. To select a view mode, click on the View tab.

2. In the Document Views group, select your desired view mode.

View Name Description

Read Mode The best way to read a document, including some tools
designed for reading instead of writing.
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Print Layout Check out how your document will look when it’s printed.

Web Layout See how your document will look as a webpage. This
layout is also great if you have wide tables in your
document.

Outline See your document in outline form where content is shown
as bulleted points.

This view is useful for creating headings and moving whole
paragraphs within the document.

Draft Switch your view to see just the text in your document.

This is useful for quick editing because headers/footers and
certain objects won’t show up, allowing you to focus on your
text.

XVIIl. Spelling and Grammar Checks

Microsoft Word 2013 automatically checks for incorrect spelling and grammar. As you type the
document, Word uses wavy red underlines to indicate possible spelling errors and wavy
green underlines to indicate possible grammatical errors. To correct an error, right-click on a
word with a wavy underline, and then click on the correction from the option panel that you
desire. You can also edit the error directly in the document if no suggestions are applicable.

A. Make Error Corrections

1. In the first paragraph on the Garden practice document, place the mouse pointer
over the misspelled text (gardning), click on the right mouse button, and then select
the correction from the option panel.

2. In the second paragraph, place the mouse pointer over the misspelled text
(envirnment), click on the right mouse button, and then select the correction from
the option panel.

3. In the third paragraph, place the mouse pointer over the grammatical error text (is),
click on the right mouse button, and then select the correction from the option panel.
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4. In the third paragraph, place the mouse pointer over the repeated text (on), click on
the right mouse button, and then select Delete Repeated Word from the option
panel.

Note: To use additional spelling and grammar options, select the Review tab. In
the Proofing group, click on the Spelling & Grammar button.

XIX. Page Breaks and Section Breaks
Page Breaks and Section Breaks can be inserted anywhere within a document.
A. Insert Page Break

1. On the Garden practice document, place the Insertion point at the end of the last
sentence in the last paragraph.

FILE HOME INSERT DESIGN PAGE LAYOUT REFERENCES 1

L R —

b= H — i[Line Numbers~ 3= |eft: (0" s
Margins Orientation Size Columns , = I
> > B . bc Hyphenation~  =&Right: |0"

2. Select the Page Layout tab, and then click on the Breaks button.

3. A Page Break panel will appear with the Page and Section Break options.
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Page Breaks
Faoe
» Mark the point at which one page ends
) and the next page begins
: Toramn
Indicate that the text following the column
break will begin in the next column.
-
Text Wrapping
Separate text around objects on web
pages, such as caption text from body text. (i
[
Section Breaks
Next Page
» Insert a section break and start the new
3 sectionon it page.
Continuous
= Insert a section break and start the new
==| section on the same page.
= Even Page
~ Insert a section break and start the new
f=iD)  section onthe next even-numbered page
: 0dd Page
Insert a section break and start the new
=3 1 section on the next odd-numbered page.

4. Select the Page option. This will insert a page break that will place you on a new
page in the document.

XX. Tables

Tables offer a convenient way to display information that might otherwise be confusing and
cluttered. Text is neatly formatted in a table without setting tab stops as shown below.

Microsoft Office Training

Seminar Time Location
Word Processing 9:00 - 10:30 Room A
Spreadsheet 9:00 — 10:00 Room B
Presentation 11:00 — 12:00 Room A
Database 10:45 - 11:45 Room B

A. Create a Table

The Table Tools tab only appears when a table is selected.
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BEHS CH X Documentl. - Word
HOME  INSERT  DESIGN  PAGELAYOUT  REFERENCES  MAILINGS  REVIEW  VIEW  ADD-INS N LAYOUT
v Header Row v/ First Column EEEEE]! s=ces] =onnls] Etses socee wceee ssoee

TowlRow [ lastColomn  FEREER]| ===== F===F =s=== -f--- =z=-= o=--=

> EEEEE] EEBEE] BEEES| &8585 SPSTD. IS2ST pEEs Shading Bor
v Banded Rows ed Columns b4

To create a table in Microsoft Word, click on the Insert ribbon. The Table button is the
only one option on the Tables group.

HOME | INSERT 0 DESIGN  PAGELAYOUT  REFERENCES ~ MAILINGS REVIEW VIEW  ADD-INS

§ Cover Page ~ [ ) T SmartArt &, .. xvr | > T k
8 g D O |ae At = o Store W Pz
[7] Blank Page = 5% V' iy Chant %’ |» Bookmark
Table J§ Pictures Online Shapes LYY . Wikipedia Online —
e - y Apps Iy 5
— Page Break < Pictures =~ ®* Screenshot . Video [3 Cross-reference
Pages Tables Hllustrations Apps Media Links

1. Click on the Insert ribbon, and then click on the Table button.

2. The Table panel will appear.

2x2 Table

I | [
N N ..
OOO000000
I O
I O
I O
I O
I O

3. Select two rows and two columns as seen above. To insert a table onto your
document move the mouse pointer over the number of rows and columns you
desire. The cell selection will be highlighted as you move the mouse. When the
desired rows and columns are highlighted, click on the last cell.

Seminar Time

Word Processing 9:00 AM to 10:30 AM
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4. Type the information in the table shown above. The insertion point will appear in the
first cell of the table. Type text in the first cell, and then use the Tab key on the
keyboard to move from one cell to the next.

5. After you type the information in the last cell, press the Tab key. Word automatically
inserts a new blank row.

Spreadsheet 11:00 AM - 12:30 PM
Presentation 1:00 PM - 2:00 PM
Database 2:30 PM - 4:00 PM

6. Type the text seen above as you insert new rows.

Edit a Table
A. Move within a Table
Moving the insertion point and selecting text in a table is very similar to the ways you do

so for regular text in a document. However, there are some procedures that are unique
to tables as illustrated below.
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Procedure

Description

Tab and (Shift + Tab)

Use the Tab key to move from left to right; use Shift+Tab to
move from right to left.

Keyboard Arrow Keys

The up and down arrows will move up and down rows.

Move the insertion

point

Use the Mouse to position the cursor as needed.

To select a single cell

Click three times inside the cell or drag over the cell's
contents.

To select an entire row

Place the mouse pointer on the left margin, pointing to the row
than click once or drag over row cell’s contents.

To select an entire

column

Click the column’s top gridline/border or drag over column
cell’s contents.

To select the entire

table

Single click on the table move handle I on the top left corner
of table or press the Alt key and double click in any cell of the
table.

B. Adjust Column Width

Columns in a new table are always the same width. It is often necessary to change the

width of one or more columns in the table, so that text or data can be seen.

1. Position the mouse pointer on the column boundary (right-side of the column — seen

Seminar { Time
+

+
Word Processing ‘ 9:00 AM-10:30 AM

below). The mouse pointer appears as a double vertical line with left and right
arrows. Hold down the left mouse button, and

then drag the mouse pointer either left or right to change the width. Release the
mouse button when you are satisfied with the new width.

Spreadsheet | 11:00 AM - 12:30 PM
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Presentation | 1:00 PM — 2:00 PM
o

Database 2:30 PM —-4:00 PM

2. AutoFit is a feature that will automatically adjust the column width to accommodate
the widest text entry in the column. To AutoFit the entire table, place the mouse
pointer at the left most column boundary, when the mouse pointer appears as a
double vertical line with left and right arrows, then double click on the left mouse
button.

TABLE TOOL

VIEW ADD-INS DESIGN LAYOUT

¢ [ Height: |0.15" . | Bi Distribute Rows

- | B Distribute Columns

3. Another method is to click in the cell within the column to be resized, then on Table
Tools, click on the Layout tab, and in the Width box, click on the up (increase) or
down (decrease) arrow to change the width.

C. Insert Rows or Columns

To insert a column, select a cell in the desired column where the new column will be
inserted to the right or left.

1. Insert a column to the right of the table. Click in any cell on the last column, on the
Table Tools ribbon, click on the Layout tab located in the Row & Columns group,
and then click on the Insert Right button. The new column will appear.
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Seminar Time
Word 9:00 AM - 10:30 AM
Processing

Spreadsheet 11:00 AM - 12:30 PM

Presentation 1:00 PM - 2:00 PM

Database 2:30 PM - 4:00 PM

2. Type the information below in the new column, press the down arrow on the
keyboard after each entry:

Location
Room A
Room B
Room A
Room B

3. Insert a new row at the top of the table. Click anywhere in the first row.

I REFERENCES

MAILINGS REVIEW VIEW ADDINS DESIGN
: ? . .
3 T Distnbute Rows
i

4. On the Table Tools ribbon, click on the Layout tab located in the Row & Columns
group, and then click on the Insert Above button. The new row will appear.

Seminar Time Location

Word 9:00 AM - 10:30 AM Room A
Processing
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Spreadsheet 11:00 AM - 12:30 PM Room B

Presentation 1:00 PM - 2:00 PM Room A

Database 2:30 PM - 4:00 PM Room B

5. Type Computer Training in the first cell.

D. Merge Cells

Computer
Training

1. To combine two or more adjacent cells, first select those cells.

umentl - Word

ES MAILINGS REVIEW VIEW ADD-INS DESIGN LAYOUT
I — % [|Height: (015" - | Bf Distribute Rows
Merge} Split  Split ~ AutoFit 3 Width: (1" | E Distribute Columns
Cells § Cells Table -

Merge

-. - — - =

2. On the Table Tools ribbon, click on the Layout tab located in the Merge group, and
then click on the Merge Cell button.

Computer Training

3. The multiple cells will merge into one cell, and then format your text if desired.
E. Delete Cells, Rows, Columns and Table

To delete a Cell, Row, Column or Table, select cell/s to be deleted, then on the Table
Tools ribbon, click on the Layout tab located in the Row & Columns group, and then
click on the Delete button. The delete options will appear.
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g% Delete Cells
#'  Delete Columns
= Delete Rows

Delete Table

XXIl. Format a Table

AutoFormat has numerous table formats that may be applied to your table. These different
Table Styles may affect the style of the lines or borders in the table, the justification of text
and font formats. If your Word document contains more than one table, each table may have
its own format. Try to make all editing changes to the table before using AutoFormat.

A. AutoFormat

1. Apply AutoFormat to your Table that was created.

2. Select your Table.

3. On the Table Tools ribbon, click on the Design tab located in the Table Styles
group, and then click on the drop-down arrow to view multiple formats to select from.

m H ©- B X - Document1 - Word

FILE HOME INSERT DESIGN PAGE LAYOUT REFERENCES MAILINGS REVIEW VIEW ADD-INS LAYOUT
¥ Header Row |V First Column

=
=

Total Row Last Column =
=

,,,,,,,,,,,,,,, =  Slmteem i I s hading Border
= Styles ~

v| Banded Rows Banded Columns

Table Style Option

4. Click on a Table Style of your choice.

Note: Shading and Borders can also be applied to one or more cells. The Shading and Border
buttons are located in the Table Styles group as well.

B. Text Format and Alignment

Text within a table can be formatted the same way you format text in other areas of the
document. Use the command buttons found on the Home ribbon.
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FILE HOME INSERT DESIGN PAGE LAYOUT REFERENCES MAILINGS REVIEW
‘7_" X Cut
] &
! B3 Copy
Paste .

Times New R¢ - |12 - A Lo &

=

B 7 U ~abe X% X > - A~ ~

Clipboard

paragraph

XXIII. Print a Document

Click on the File tab and select the Print option to print your current document. This will

Print

=

Print

Printer )

!;q‘ ¢>to BELLH-205 DELL2155 on dlsplay the
Settings =

Microsoft Word 2013 Fundamentals Print
Workshop
@ o o
Last Updated. 031915
The default printer is the printer that your applications will use unless you specify
window

options, along with a preview of the document to the right, such as the range of pages to print
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and the number of copies to print. otherwise. To change printers, click on the drop-down arrow

next to Printer

Name. This will display a list of installed printers and allow you to select another printer.
ad. Select your desired options in the Print window.

2. Click on the Print | ¥ | button to print your document.

Print

XXIV. lllustrations Demonstration

A. Instructor Led

This section of the manual will be completely instructor led as you follow along with the
instructor to produce the finished document.

Original document: Festival.docx Finished document
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Aspen Falls Winter News

Aspen Falls Winter News

Aspen Falls Sponsors Winter Jazz & Blues Festival

Aspen Falls is proud to announce that the city will be this year’'s sponsor of the Winter Jazz &
Blues Festival. Founded in 1980, the festival takes place atthe Aspen Falls Lakefront Park just
southwest of the city. To go along with the music, the festival also features an array of food and
beverages from restaurants inthe area. Micro beers and wine from the Aspen Falls winery
region will also be available. A variety of retail stores will also be seliing CDs, books, shirts, hats,
and other paraphernalia.

Aspen Falls Sponsors Winter Jazz & Blues The award is based on scoring in several
Festival areas such as event management, waste
management recycling and water
management. Points are awarded for
festivals that can show an active planto
reduce on-site waste, recycle and compost
wherever possible, reuse water and use
sustainable power.

Aspen Falls is
proud to
Ji announce that
8l the city will be
il this year's

For further information, contact Mary Lou Pigtela at (805) 555-5454.

Jan & Blues Festival Wins Greener Festival Award

sponsor of the

Aspen Falls Winter Jazz & Blues Festival has been awarded the Environmentally Responsible Winter Jazz & Blues Festival. Founded in Some of the jazz & Blues
Festival Award. Ten festivals were presented the awards this year for their efforts in promoting 1250, the festival takes place atthe Aspen Festival efforts include
and sponsoring environmentally responsible festivals. Falls Lakefront Park just southwest of the the promotion of

city. To goalong with the music, the festival Refuse, Reuse, Reduce,
The award is based on scoring in several areas such as event management, waste management also features an array of food and Recycle, only aliow
recycling and water management. Points are awardad for festivals that can show anactive plan beverages from restaurants in the area. recyciable materials
to reduce on-site waste, recycle and compost wherever possible, reuse water and use Micro beers and wine from the Aspen Falls within the festival site, observing the ‘leave
sustainable power. winery region will also be available. A no trace’ program and using parking income
Some of the Jazz & Biuves Festival efforts include the promotion of Refuse, Reuse, Reduce, 2;‘:’:;';'::“:3"::‘:’: e 15l FArORSCL S R vt
Recycle, only allow recyclable materials within the festival site, observing the ‘leave notrace’ par;phem;ia A

program and using parking income to help protect the nearby wetiands.

For further information, contact Mary Lou
Pistel3 at (805] 555-5454.

Janz & Blues Festival Wins Greener Festival
- e e

Aspen Falls Winter Jazz & Biues Festival has
been awarded the Environmentally
Responsible Festival Award. Ten festivals
were presented the awards this year for
their efforts in promoting and sponsoring
environmentally responsible festivals.

XXV. lllustrations Quick Reference

The instructions in this section are a quick reference that will help you add illustrations onto
your document as demonstrated in the previous section.

The Microsoft lllustrations group allows you to insert pictures, shapes, smart art, and charts
into your document. These options will enhance the layout and appearance of your
documents.

HOME INSERT = DESIGN  PAGELAYOUT  REFERENCES  MAILINGS  REVIEW
B cover Page - D L | E 1 A Y I SmartArt -

~ Ly &l Store AV o~

Blank Page g & by 5 1 Chart 2

Table |Pictures Online Shapes

- & My Apps - Wikipedia Online
Pictures v

Video
Media

o+ Screenshot ~

Illustrations

Apps

Drawing Tools and Picture Tools tabs only appear when a graphic image is selected.
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A. Add a Picture

Microsoft Office is equipped with a Picture folder with several photo selections. You can
also save additional photos to the Picture folder or create a new folder for your pictures.
From the Insert ribbon, you can add a picture to your document:

1. Click on the Picture button, from the
lllustrations group.

2. Navigate to your desired Picture folder.

3. Select a photo.

4. Click on the Insert button.

B. Online Pictures

Within Microsoft Office there are numerous online pictures (clip art and stock
photographs) to illustrate a specific topic. From the Insert ribbon, add a graphic to your
document:

1. Click on the Online Pictures button, from the lllustration group.
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2. The Insert Picture window will appear.

‘
3. In the Search box, type your desire graphic topic, e N
and then press the Enter key. o o &; Es..mm
4. Select your desired Picture, and then click on the it B i&i&hm-
Insert button. IEl ' “ Lo
3 ET
B. Shapes

The Shapes option allows you to insert a variety of shapes on to your document, such
as rectangles, circles, arrows, lines, flowchart symbols, and callouts. From the Insert
ribbon, add a shape to your document from the multiple

selections: 2
1. Click on the Shapes button, from the lllustration g-un'u:«
group. ®

2. The Shape panel will appear, select your desired
shape.

3. The mouse pointer will change into a plus + sign. CCIED5000000s

4. Hold the left mouse button down, and while dragging TS your
desired shape will appear.

\Note: Continuing to drag the mouse will enlarge the shape.

C. SmartArt

SmartArt allows you to change graphic images into visual communication information
including graphical lists, process diagrams, organizational charts, etc. From the Insert
ribbon, incorporate SmartArt onto your document:
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1. Click on the SmartArt button, from
the lllustration group.

2. The SmartArt panel will appear.

3. Select your desired graphic image,
and then click on the OK button.

|Note: Depending on your selection, text and/or photos can be added.

D. Chart

To illustrate and compare data you are able to utilize the chart option. This is similar to
the Excel chart feature. From the Insert ribbon, add a chart onto your document:

1. Click on the Chart button, from the lllustration
group.

TroetChant R

2. The Chart panel will appear. B e
Il Il h Il

3. Select your desired chart type, and then click
on the OK button.

4. Your selected chart type will appear next to a
spreadsheet.

5. Enter your desired data onto the spreadsheet
and the chart will reflect your data.

6. On the spreadsheet window, click on the Close window button, and then your chart
will appear on your document.

XXVI. Track Changes Quick Reference

Track Changes is a tool that is utilized in Microsoft Word 2013 for electronically reviewing and
marking up a document. A document can be reviewed and edited by a group of readers and
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the author of the document has final control over which changes to accept or reject. The
instructions in this section are a quick reference that will help you use Track Changes.

A. Turning on Track Changes

This will mark changes in the current document and keep track of each change by
reviewer name.

FILE HOME INSERT DESIGN PAGE LAYOUT REFERENCES MAILINGS

Y

Spelling & Define Thesaurus Word Translate Language New
Grammar Count Y b Comment

VIEW  ADD-INS
E ‘é All Markup

1‘, Show Markup *

5] Reviewing Pane ~

Proofing

Language Comments Tracking

1. Click on the Review tab.
2. In the Tracking group, click on the Track Changes button.

3. Now the document can be edited with Track Changes. Click on the Track Changes
button a second time to turn it off.

Example:

I Deleted text

Even-though theThe Condor's frame had been|
r lightweight alurainura, but its weight raade it
Cl

Inserted text

hanged line

B. Apply comments to Track Changes.

“ HOME INSERT DESIGN PAGE LAYOUT REFERENCES MAILINGS VIEW ADD-INS
ABC ABC - -> —_
IR [[] 435 ‘3% T P 7
aurus

Spelling & Define Thes:
.............

Word  Translate Language New s N ¢ Track
...... - - <

e Condor's frame had been lightweight aluminum, but its weight

1. Select the Track Change text to which you want to apply a comment.

2. Click on the Review tab. In the Comments group, click on the New Comment
button.

3. The text you select will be highlighted and a comment box will display on the right
side of the document.
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| ESSRSNEINT he Condor's frame had been lightweight aluminum. but its weight I :;; l
madeit L

4. Type your comments in the Comment box. Click anywhere in the document to
deselect the comment area.

C. Accept or Reject Tracked Changes 1. Select the text

change that has been tracked.

HOME  INSERT  DESIGN  PAGELAYOUT  REFERENCES — MAILINGS VlLW ADD-INS

ABC E = ABC a’& o ) - =4 —_— 5 0B Al Markup - W) )( F Previous §
> J p WS .
v 123 A . 2 B show Madkup * ) Next
Spelling & Define Thesaurus Word  Translate Language New N Track GIR P i Accept Reject
Grammar Count o " Comment Changes * Wl v— T B -

Prootmy Languege Comments Tracking

2. Click on the Review tab.

3. In the Changes group, click on Accept or Reject.

XXVII. Additional Quick References
A. Cover Page

Microsoft Word enables you to insert a variety of predesigned cover pages into your
document automatically.
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Alphabet Annual Austere

[Type the document

P

Austin Conservative Contrast

More Cover Pages from Office.com

©
Iz

emove Current Cover Page

Click on the Insert tab, and then go to the Pages group.
Click on the Cover Page button.

The Built-In window will appear with predesign cover pages.
Select a cover page of your choice.

On the Pages group you can insert a Blank Page or Page Break as well.

B. Working with an Image

Images that appear on your document can be moved, resized, rotated, modified, or
deleted. To change an image, click once on the image to select it. The following items
will appear on the image: circle handles on each of the four corners, box handles on
each of the four sides, and a green dot handle on the top of the graphic.
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1. Move an image to another location on the document. Select the image and place the
mouse pointer on the image. When the pointer changes to a double arrow cross, left-
click the image and drag it to a new location on the document.

2. Resize an image to make it smaller or larger.
Select the image and place the mouse pointer on one
of the sizing handles (circles/boxes). When the pointer changes to a double-sided
directional arrow, left-click the image and drag it until the desired size is achieved. Use
a corner circle handle for the best results in resizing an image.

3. Rotate an image to a different angle. Select the image and place the mouse pointer
on the curved arrow handle. When the pointer changes to a curved arrow, left-click the
image and drag it in the direction you want to rotate the image.
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4. Modify an image by changing its color scheme,
style, location, and cropping. Select the image and
then the Picture Tools ribbon will appear. Click on the
Format tab and your image can be modified by
clicking on the appropriate button within the Adjust,
Picture Styles, Arrange, and Size groups.

Note: Before moving an image, you can change the way text wraps
around the image. Select the image, click on the Format tab on the
Picture Tools ribbon, and then click on Wrap Text button to select
your wrapping option.




